Fórum Telecelula

Content on this page requires a newer version of Adobe Flash Player.

Get Adobe Flash player

 
Procurar:
Entrar Procurar Ajuda (Como Usar?)
Listar Membros Grupos Meu Perfil Ver minhas mensagens Ver mensagens à partir da minha última visita Ver mensagens sem resposta Mensagens privadas
FAÇA SEU REGISTRO! Totalmente Grátis!    Esqueceu sua senha? RECUPERE SUA SENHA AQUI!    Horário Atual Sáb 12 16, 2017 9:56 am
Todos os horários são UTC - 3


  ÍNDICE DO FÓRUM »  Telecelula Procedimentos Operacionais »  Suporte Técnico dos Produtos Telecelula
Smart TP 2.0
Novo tópico   Responder tópico Exibir tópico anteriorExibir próximo tópico
Página 1 de 1 [4 mensagens]  
Autor Mensagem
fernandesx
INICIANTE
INICIANTE

Registrado: 22 Jan 2005
Mensagens: 12
 Smart TP 2.0

Ola, comprei essa semana com vcs um SMTP 2.0. Mas estou com um u3 pra fazer, e quando acerto TP ele entra em modo SblankNeptune mas o boot nao vai para 0.00, fica só 4.00. Esse smart TP realmente eh a versão 2.0 em que modificaram o compara dor de tenão u2 para LMV7219?
_________________
Felipe Fernandes - Manutenção Celular/Telecelula - Técnico eletrônica/CEFET-MG - Sistemas de Informaçao/PUC-MG(INC) - Engenharia Eletrônica e de Telecomunicações/PUC-MG em curso



MensagemEnviada: Sex 04 18, 2008 11:12 am
  Exibir o perfil do usuário Enviar mensagem privada Yahoo Messenger MSN Messenger    Voltar ao topo 
James
Equipe Telecelula
Equipe Telecelula


Registrado: 13 Jan 2005
Mensagens: 3241
Localização: Belo Horizonte/MG
U3

Acho e está errando é o test point realmente é bem crítico, mas em todo caso verifique se seu cabos tem uma etiqueta azul escrita 2.00?
_________________
Não somos os melhores ou maiores do Brasil, somos simplesmente uma empresa, composta de pessoas profissionais, que vão superar a sua espectativa, simplesmente só isso e nada mais!

www.telecelula.com.br
James Dias(31) 21123200



MensagemEnviada: Seg 04 21, 2008 10:00 pm
  Exibir o perfil do usuário Enviar mensagem privada Enviar e-mail Visitar o website do usuário Yahoo Messenger MSN Messenger    Voltar ao topo 
fernandesx
INICIANTE
INICIANTE

Registrado: 22 Jan 2005
Mensagens: 12
Não, ele tem uma etiqueta preta suas escrito "Versão 2". Acredito que esse seja a segunda versão de quando saiu o primeiro q não funcionava nem no V3re, e não o 2.0 lançado agora para o U3 e etc. Na frente dele tem a etiqueta branca da GSMServer AT163 SMART TP, a mesma no meu antigo SMTP.
_________________
Felipe Fernandes - Manutenção Celular/Telecelula - Técnico eletrônica/CEFET-MG - Sistemas de Informaçao/PUC-MG(INC) - Engenharia Eletrônica e de Telecomunicações/PUC-MG em curso



MensagemEnviada: Ter 04 22, 2008 4:45 pm
  Exibir o perfil do usuário Enviar mensagem privada Yahoo Messenger MSN Messenger    Voltar ao topo 
James
Equipe Telecelula
Equipe Telecelula


Registrado: 13 Jan 2005
Mensagens: 3241
Localização: Belo Horizonte/MG
Smtp

Exato tenho o outro em estoque também!
_________________
Não somos os melhores ou maiores do Brasil, somos simplesmente uma empresa, composta de pessoas profissionais, que vão superar a sua espectativa, simplesmente só isso e nada mais!

www.telecelula.com.br
James Dias(31) 21123200



MensagemEnviada: Seg 04 28, 2008 12:59 pm
  Exibir o perfil do usuário Enviar mensagem privada Enviar e-mail Visitar o website do usuário Yahoo Messenger MSN Messenger    Voltar ao topo 
Mostrar os tópicos anteriores:   Classificar por:   
Página 1 de 1 [4 mensagens]  
Novo tópico   Responder tópico Exibir tópico anteriorExibir próximo tópico
  ÍNDICE DO FÓRUM »  Telecelula Procedimentos Operacionais »  Suporte Técnico dos Produtos Telecelula
Ir para:  

Você não pode enviar mensagens novas neste fórum
Você não pode responder mensagens neste fórum
Você não pode editar suas mensagens neste fórum
Você não pode excluir suas mensagens neste fórum
Você não pode votar em enquetes neste fórum
Você não pode anexar arquivos a este fórum
Você não pode baixar arquivos deste fórum


Powered by phpBB © 2001, 2005 phpBB Group
Modificado e Traduzido por Anderson Peixoto
[ Tempo: 0.2171s ][ Consultas: 29 (0.0633s) ][ Debug on ]